Requisiti Last updated: 2019-11-21 18:21:20

requisiti per installare laraxot

  • Composer
  • Laravel Framework 5.8+
  • Laravel Mix
  • Node.js & NPM